Schlagwort-Archive: IT Security

Damn Vulnerable Linux 1.5

Damn Vulnerable Linux (DVL) in der Version 1.5 ist eine modifizierte Damn Small Linux Distribution und als Werkzeug für IT-Security & IT-Anti-Security, sowie Attack & Defense Training gedacht.Diese modifizierte Version entstand im Rahmen einer universitären Trainingsmaßnahme am IITAC und ist … Weiterlesen

Veröffentlicht unter Linux | Verschlagwortet mit , , , , , , , , , , , , , | 2 Kommentare

Blogstart

Mein Blog erblickt die Welt! Hello World. Here i am. Mit WordPress habe ich noch nie gearbeitet und lerne gerade wie ich damit umgehen muss. Meine Webseite gibt es schon seit ein paar Monaten, aber so richtig habe ich nie … Weiterlesen

Veröffentlicht unter Blog | Verschlagwortet mit , , , , , , , , , , , , , , , , , , , , , , | Kommentare deaktiviert für Blogstart