Suchergebnisse für: Logfile

Plesk 10.0.1 Postfix Error in mailbox_size_limit

In meinem Logfiles tauchte ein neuer Fehler (s. u.) auf. Ich nutze auf meinem Server Plesk und habe jedem Emailaccount eine unbegrenzte Mailboxgröße eingestellt. Nach dem Plesk Update von 9.5.4 auf 10.0.1 scheint der Standardwert für Emailpostfächer von 512 MB … Weiterlesen

Veröffentlicht unter Plesk | Verschlagwortet mit , , , , , , , , , , , , , , , , , , , , , , , | 3 Kommentare

Parallels Plesk DrWeb32 Keyfile Error

Wer mit Plesk 9.5.3 oder älter noch den DrWeb oder auch Parallels Premium Antivirus nutzt wird, wenn er in den Logfiles ein wenig genauer nachsieht folgende Fehlermeldung finden: 12Key file: /opt/drweb/drweb32.key – Key file was not found! (No such file … Weiterlesen

Veröffentlicht unter Plesk | Verschlagwortet mit , , , , , , , , , , , , , , | Kommentare deaktiviert für Parallels Plesk DrWeb32 Keyfile Error

WordPress 3.x Error

Ab und an schau ich doch mir meine Logfiles etwas genauer an und bei der heutigen Sichtung ist mir aufgefallen, dass teilweise alle drei bzw. vier Sekunden von der Server IP aus ein Fehler in den Logs zu finden ist. … Weiterlesen

Veröffentlicht unter Wordpress | Verschlagwortet mit , , , , , , , , , , , , , , , , | 1 Kommentar

w00tw00t.at.ISC.SANS.DFind

Seit langem beobachte ich meine LogFiles und finde nun vermehrt Einträge mit IP Adressen von Hostern mit folgendem LogInhalt: 12345[Sun May 17 20:59:57 2009] [error] [client xxx.xxx.xxx.xxx] client sent HTTP/1.1 request without hostname (see RFC2616 section 14.23): /w00tw00t.at.ISC.SANS.DFind:) Diese Zeilen … Weiterlesen

Veröffentlicht unter Linux, Security | Verschlagwortet mit , , , , , , , , , , , , , , , , , , , , , | 6 Kommentare

Logdateien per Email versenden

Unter einem Linux-Serversystem laufen jeden Tag viele Logdateien auf, die man sich am besten täglich ansehen sollte. Aus Zeitmangel vieler Systemadministratoren kann man sich diese Logdateien per Email z. B. zusenden lassen. Mit Hilfe eine kleinen Skriptes (s. u.) ist … Weiterlesen

Veröffentlicht unter Linux | Verschlagwortet mit , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , , | 14 Kommentare

Smart Update geht nicht richtig?

Moin Moin, wenn man unter Linux ein smart update machen möchte bzw eine Software installieren will fragt er immer nach sogenannten Public Keys, die man teilweise nicht hat außer man nutzt PGP. Ich hab versucht bei smart einfach mal das … Weiterlesen

Veröffentlicht unter Linux | Verschlagwortet mit , , , , , , , , , , , , , , , | Kommentare deaktiviert für Smart Update geht nicht richtig?