WordPress 3.0.3 ist verfügbar

Sagt jedenfalls mein Admin-Interface. Weiß jemand von Euch welche Sicherheitslücke gestopft worden ist und dieses Update notwendig macht? Ok, das Update lief durch und Probleme habe ich damit nicht, dennoch würde ich mich freuen, wenn man wüsste was gefixed worden ist.

Dieser Beitrag wurde unter Wordpress abgelegt und mit , , , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

4 Antworten zu WordPress 3.0.3 ist verfügbar

  1. Ivan sagt:

    Es ist eine Sicherheitslücke im Remote Publishing …
    http://wordpress.org/news/2010/12/wordpress-3-0-3/

  2. Adrian sagt:

    Hi Ivan,

    danke für die Info. Hab’s gar nicht gefunden.

    VG

  3. Pingback: Ivan Graf | Artikel: Sicherheitslücke – WordPress 3.0.3 ist verfügbar

  4. Adrian sagt:

    Mittlerweile ist auch die deutsche WordPress Version Online.

Kommentare sind geschlossen.